La web original de MadTeam, online desde 1997
Entrar | Registrate
MadTeam > Foros de Montaña y Grupos > Gente de Madrid y zona Centro > Hay un problemilla cone fluncionamiento del grupo....
volver a la portada del grupo.

Madveras 16-02-2009 12:33

Hay un problemilla cone fluncionamiento del grupo....

Con el cambio de servidor creo que hay algo que me he dejado de configurar y por eso no deja responder temas.... y creo que tampoco llegan los correos.... a ver si lo arreglo.

  

2 Respuestas Última respuesta 16-02-2009 13:00
Madveras 16-02-2009 12:49
Solucionada la parte de responder.... lo que no se porque coj... no funciona es el envio de correos   
Madveras 16-02-2009 13:00
era problema de mi correo.... que no estava bien configurado el servidor de correo.... vamos... que os acabo de spamera indiscriminadamente....   
Usuario Contraseña

 
 

 
  volver a la portada del grupo.
 
 
 


Contactar con Administrador Madteam.net (David Oliveras) (este NO es el contacto del club exc. madteam)


© David Oliveras 1997 - 2021 Licencia de Creative Commons | Nota Legal | Política de cookies | BLOG
 
Este sitio web utiliza cookies propias y de terceros para asegurarte una mejor experiencia. Al usar nuestro servicio, aceptas el uso de las mismas. Pulsa para ver más información sobre las cookies
Este sitio web utiliza cookies propias y de terceros para asegurarte una mejor experiencia. Al usar nuestro servicio, aceptas el uso de las mismas. Pulsa para ver más información sobre las cookies