La web original de MadTeam, online desde 1997
Entrar | Registrate
MadTeam > Foros de Montaña y Grupos > Alertas y Novedades de la Web > YA ESTAN AQUÍ!!! Los nuevos foros!!!!!

Alertas y Novedades de la Web

volver al indice del foro.

Monday 8 april 2013 - 21:14:05

YA ESTAN AQUÍ!!! Los nuevos foros!!!!!

Weeeeeno.... pues ya estan online los nuevos foros

A costao lo suyo per por fin!!!!

Como podeis ver la interfaz es muuuuuy distinta a la antigua, si, ya se... segura que de buenas a primeras pensais, pués me gustaba másantes jajajaja.... pero es acostumbrarse, este nuevo diseño es un poco más modreno, y se adapta mñas al estilo actual de las redes socials y el estilo de foros que corren por ahí. jejeje

Este diseño es el que ya utilizaba en las secciones del club y los grupos (que aun on tengo acabados del todo .

En la pagina principal de cada foro aparece el listado de conversaciónes, ordenadas en función de la fecha de la última respuesta o del post, así siempre los temas más activos estarán arriba de todo

Dentro de las conversaciones, he eliminado la estructura de arbol, que en su momento estuvo bien, era novedosa y tal... hace 10 añós claro... pero actualmente era un autentico lio. Así que ahora todas las respuestas "cuelgan" del post padre

En cuanto al editor, al final he mantenido el mismo, no me acababa de convencer el editor tipo bbeditor.... esdar más facilidades a los spamers... nuse... es ya gusto mio jejeje

Bueno... a ver si no peta por muchos sitios .... con poquitos bugs me conformo jejeje

supongo tambien que irán surgiendo dudas del funcionamiento, aunque básicamente funciona igual jejeje

Más cosas... no se.... no se me ocurren ahora... aun le falta pulir algunos enlaces, las migas, los alias largos salen cortados.... poco a poco.. .lo gordo por fin a visto la luz

A nivel técnico, por dentro, es todo nuevo, he pasado de utilizar solr + mysql a MongoDB ... porque? ... pos un poco por innovar. e ir aprendiendo cosas nuevas  jejeje

  

expandir todo contraer todo 67 Respuestas Última respuesta Sunday 11 august 2013 - 21:40

 
Monday 8 april 2013 - 21:24
Oeoeoeoeeeeoooeeeeeooooeeeee

Enhorabuena Madveras, muchas gracias por todo el esfuerzo que le dedicas!!!

A primera vista tiene un aaspecto MUCHISIMO mas actual, mola.

Lo de nivel tecnico, me estoy quedando obsoleto, me han llegado ya por varios sitios referencias a mongodb, pero no tengo npi de que implica... no concibo bbdd no relacionales jajajaja, un puntazo que hayas utilizado los foros para aprender. Es mas rapida esta bbdd?

Saludos

   Ocultar todas las respuestas      
Monday 8 april 2013 - 21:32
Mira, primer problemilla, he intentado poner una foto de perfil y obtengo un internal server error muy bonito jeje



   Ocultar todas las respuestas      
Monday 8 april 2013 - 21:37
uas... lo de la foto de perfil es un mundo a parte... creo que lo siguiente que toca es la gestión de usuarios

   Ocultar todas las respuestas      
Monday 8 april 2013 - 21:41
Weno... no se si es más rapida.... bien optimizada con indices es un tiro i no le pega las patadas que le pega mysql al servidor

MongoDb lo estabmos ya utilizando en el curro, para alguna cosa puntual, porque uno de los programadores ya lo había utilizado y la tenia bastante por la mano, y yo utilicé madteam como conejillo de indias para aprenderlo a saco para poderlo aplicar luego en el curro jejeje (con solr hice lo mismo)... ya totalmente offtopic jejeje me curré algo parecido a un orm personalizado jijiji... cuando me pongo a ser friki... me pongo de verdad jajajaja

   Ocultar todas las respuestas      
Monday 8 april 2013 - 21:42
gññ... acabo de comprobar en mi mismo que el enlace de borrar està demasiado accesible y sin una alerta previa.... queria editar y he borraro

   Ocultar todas las respuestas      
Monday 8 april 2013 - 21:51

Pongo mi granito de arena. Cuando he entrado a la conversación he tenido que poner Usuario y Password ¿Siempre será así? Espero que no.

Y otra cosa: Una vez identificado, se me queda el recuadro para escribir muy estrecho - para que veas cuánto de estrecho: Solo me caben 3 palabras en cada línea, o sea, "Pongo mi granito" en la primera línea "de arena. Cuando" en la segunda y así sucesivamente.

Al entrar en la conversación, sólo abrió el último hilo: ¿Se puede poner un botón para abrir todos los hilos a la vez? En vez de abrirlos uno por uno.

Por lo demás, no entiendo nada de informática, así que me guardo mi opinión para mí. Eso sí, como soy de la vieja escuela, soy más de "para qué cambiar lo que funciona". Ahora bien, cuando me haya acostumbrado, seguro que este nuevo "sistema" (o como se llame) me gustará más; por ahora, no sé


   Ocultar todas las respuestas      
Monday 8 april 2013 - 21:57
Hola Holandes, una vez iniciada la sesion ya no tendria que pedirte más el usario

Los botonoes da abria todos o cerrar todos estan justo debajo dle posta principal a la derecha


Lo de que se quede estrecho el cuadro de escribir..... mmmm.... que navegador utilizas? es internet explorer?




   Ocultar todas las respuestas      
Monday 8 april 2013 - 22:12

Pues si, Internet Explorer; y cuando he abierto este hilo tuyo, se me quedaron otra vez los campos de usuario y password "desérticos"  (o sea, vacíos). Eso sí, con tan solo poner la e en el campo "usuario", me rellenó el resto, incluyendo el "password", él solito. ¿Tan listo es ? Eso sí el cuadro sigue estrecho.

Edit: Pues eso, quería ver cómo va lo de editar el mensdaje y veo que es igual que antes; incluso lo de poner las letras más grandes.

Escribo algo en Word (2007) y voy a copiar y pegar - espero que no me de ningún error (ya habíamos salvado ese escollo hace un tiempo).

Pues sí, parece que va bien. A ver qué pasa cuando lo envío.



Editado: 08-04-2013


   Ocultar todas las respuestas      
Monday 8 april 2013 - 22:20
EEEiiii...... ¿y saldrá mi afoto?......Ajajajaja, pues sí, sale...... 

Editado: 08-04-2013


   Ocultar todas las respuestas      
Monday 8 april 2013 - 22:28

Otra cosa: Cuando recibo la "alerta" en mi Bandeja de Entrada del Outlook, veo mi foto (vamos, el logo TFD) al completo. Sin embargo, al abrir la conversación, el logo  se me queda "escuchimizao" (quiero decir: que se ha comido una parte en ambos lados.

Rayos y centellas: Ahora que estoy escribiendo esta respuesta, veo que ya ni siquiera hay foto .


   Ocultar todas las respuestas      
Monday 8 april 2013 - 22:28
sale sale jajajajaja
   Ocultar todas las respuestas      
Monday 8 april 2013 - 22:31
holandes en el email tenia que salir tambien cuadrado....pero no supe como hacerlo....

al generar ls imagen cuadrada se cogr la imagen original centrada, es solo como una muestra del perfil, pera ver la foto buena dentro del perfil

   Ocultar todas las respuestas      
Monday 8 april 2013 - 22:34
lo de la sesion es raro porque no depende del navegador...a no ser que lo cierres

por el descuadre, a ver si mañana el maquetador del curro me hecha una manita en el descanso

   Ocultar todas las respuestas      
Monday 8 april 2013 - 22:53
Holandés, creo queya se porque no se te mantiene la sesion.... es por el acento y el sistea de codificación de caracteres, que ha cambiado.... ya me pasó lo mismo con los grupos de las secciones del club... a ver si lo puedo solucionar.... con los grupos, pude

   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 10:15


Hola Mad.

Menudo curro te estás pegando. Lo del ancho del cuadro para escribir se ha solucionado, perdón, lo has solucionado tú, porque no se habrá hecho solo . BIEN. Lo de mantener el nombre de usuario y password sigue igual, aunque tampoco es algo que me quita el sueño. Si no se puede arreglar, no pasa nada.

Por último, el ancho de la foto (logo) sigue también como antes ("comido" los laterales) y ahora, que estoy escribiendo esta respuesta, ni siquiera hay foto. A ver lo que pasa cuando lo envío.

Edit: Pues sí, hay foto, pero igual; el caso es que cuando te pone el recuadro y te pregunta si quieres escribir una respuesta en esa conversación, sí que está esa foto pero cuando empiezo a escribir, ésta se pierde.



Editado: 09-04-2013


   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 10:39
Ieps, lo de la foto "cropeada" es así expresamente ... para ver la foto completa se tiene que entrar en el perfil. Ya más adelante el tema d egestion de usuarios lo reharé también.... pero de aqui a un tiempo

Al responder, la foto solo sale con la sesión iniciada, como en tu caso, no reconoce el usuario por el acento (el usuairo de sesion me sale tal que así el holandés errante), por eso no sale.
Es de facil solución, pero aun no he podido.... al mediodia, a la hora de comer lo soluciono.
Cuando esté hecho, si la sesión  la tienes guardada, tendrás que cerrarla y volver a entrar, ya avisaré cuando esté


Editado: 09-04-2013


   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 10:46

Te molt bona pinta Madveras 

salu2

   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 12:49
@macc gracies


@holandes creo que ya he solucionado lo del acento en la sesión de usuario.... era solo añadr un filtrillo,... lo he probado con un usuairo que tengo con acento y parece que funciona

   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 13:04

 

Así es - ya no tengo que escribir nada; se ha acordado de mi "nick" él solito . BIEN. Lo de la foto...... cuando tengas tiempo; no tiene importancia alguna.

Supongo que el tema de insertar las fotos seguirá igual ¿no? A ver si lo pruebo en una nueva "Adivinanza TFD". Esperad un par de días, a ver si lo termino.


   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 13:18
Lo de la foto ya he comentado es que la funcionalidad es así... no es nigún fallo

   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 13:31
el resto, el editor es el mismo de antes jejeje

   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 13:58

 

>Lo de la foto ya he comentado es que la funcionalidad es así... no es nigún fallo<

Entiendo que debo retocar la foto en mi perfil si quiero que salga bien ¿no? Tampoco es algo complicado, o al menos eso es lo que me parece a mí. Supongo que lo podré hacer de dos maneras: (1) estirando la foto original hasta que tenga forma cuadrada (aunque eso no me gustaría porque deformaría el logo) ó (2) meter el mismo logo en un cuadrado proveyéndolo de dos bandas blancas arriba y abajo - solo en este caso el logo se vería algo más pequeño en la pantalla (lo cual me disgustaría menos). Luego subo el nuevo logo (la nueva foto) a mi perfil y ya está ¿no?


   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 14:37

¡Pero cómo que MySql, MongoDB y cosas de esas!

¿Lo próximo qué es? ¿Unga-Unga DB?
¡Que nos vais a buscar la ruina a los oracleros!

Gracias por dedicarle esfuerzo y permitirnos este medio de comunicación.


   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 15:07
@trepalina jajajajajajaja... pues si te cuento com se llaman dos de los ORM que encontre de MongoDB.... mondonGO y mandanGO jajajajajaja


@Holandes, yo particularmente optaria por la segunda opcion

   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 19:05
Estooooooo.........., que sepais que el botón de borrar mensaje, funciona muy bien, hice el experimento con mi comentario y HA DESAPARECIDO!!!!!! hahahahah la  para el informatático y para mi heheheh
   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 19:08
sips... esta noche le pongo la alerta previa... a mi mismo me pasó lo mismo

   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 19:14

Madre mía, menudo cambio de look!!!!!!!!! Creía que me había equivocado de garito!!!!

Anoche entré y estuve cotilleando un poco, fui a escribir y me pasaba lo mismo que al Holandés (lo de la mini-ventana) y pensé que sería un nuevo limitador para que no escribieramos ladrillos!! Pero ya está bien.

He de reconocer que así de primeras....lo que ya has dicho, que somos animales de rutinas, y cuando nos sacan de ellas...a veces nos cuesta un poco  pero mira, tras haber cacharreado un poco la verdad es que está muy bien, creía que me iba a costar más, pero la verdad es que mola!!!! Enhorabuena artista!!!!! (y esta vez lo de artista lo digo de verdad, menudo curro!!!) Y lo que dices...seguro que de aquí a nada ya no queremos la anterior, jejeje.

En fin madveras, que muchas gracias por el trabajo!!!!!

La verdad....que ya sabes que a mi mientres me dejes los muñecajos estos...pues encantao de la vida!!!!!jeje



   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 19:27

ey, que ahora que le he cogido el truco y no puedo parar de escribir!

Una cosa Madveras...yo utilizo casi siempre para veros lo de "leer los mensajes por fecha -hoy" y así salen todos agrupados por temas (foros) y de ésta manera ahora salen bajo otro criterio de organización, no?


   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 19:39

 

Hola Madveras,

No sé si tendrá que ver con el nuevo "look" (supongo que no) pero, esta tarde buscando entre los artículos viejos publicados por mí (estaba averiguando algo referente a las hombreras de mi mochila TFD 2.0), hice una búsqueda y, aunque sí me salió el artículo en cuestión: www.madteam.net/.../34970-tfd-pack-20--detalles-de-las-hombreras.all...... al abrirlo se me fue a otro post que no tiene nada que ver; en concreto este: http://www.madteam.net/foro/tecnica/2003-05-04-que-cocina-recomendais

¿Alguna idea del porqué?

 

 

 


 
 Ocultar todas las respuestas      
Tuesday 9 april 2013 - 20:54
pues si que tiene que ver.... y ni idea de porque....

Estaba en ténica y material...? (como has cortau la url no lo puedo ver)

   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 21:06
Solucionado, era una cagada mia a la hora de redirigir hacia las nuevas urls... era dificl que diera error, excepto en pocos casos... y ese era uno

   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 21:06
@Holandes al final te voy a dar el titulo oficial de Tester de Madteam jijijijijijijiji


   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 21:48

 

Pues sí que estaba en Técnica y Material - que es donde suelo poner todas mis "epístolas" . Aunque, como ya lo has solucionao...... supongo que ya lo habías encontrado.

Lo de "Tester Oficial" me ha gustado; ¿tiene algún beneficio pecuniario?

Volveré a buscar el mismo artículo - a ver si me sale ahora. Si no, te doy una colleja .

Edit: Suerte que has tenido; ha ido directamente al artículo correcto. Si no, me hubiera metido en el coche ahora mismo y me hubiera hecho los 1000 kms que nos separan para darte tu merecido .



Editado: 09-04-2013


   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 21:52
ahora si que sale ... jejejej

http://www.madteam.net/foro/tecnica/2011-04-29-tfd-pack-2-0-detalles-de-las-hombreras




Editado: 09-04-2013


   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 22:04


 

Es cierto; ahora sí que sale (y ya había editado mi anterior post) pero...... ya puestos a pedir...... no puedes hacerlo de tal manera que se abra con doble click?????


   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 23:11
mmmmmm en ¿quieres recibir en tu email los comentarios que se insertan en el foro? pincha aquí para suscribirte, dona error en el enlace 
   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 23:23

 

Hola Madveras,

Ya que voy a aumentar mis peculios, gracias a mi nueva ocupación de "Tester Oficial" (que espero me deje unos pingües beneficios), te voy a hacer unas sugerencias:

En primer lugar, cuando recibo los "emilios" (los de Madteam, me refiero) en mi Bandeja de Entrada, desde el cambio al Nuevo Look, se me quedan "escuchimizao" en la esquina superior de la ventana correspondiente. ¿No habría una manera para que me salgan como antes, cuando ocupaban todo el espacio? o, por lo menos un poco más grandes. Cuando uno llega a "cierta" edad, ya no puede leer con tanta facilidad; ó me tengo que poner gafas para todo -y me niego-, ó tengo que agrandar todos los mensajes -sé hacerlo con el ratón, pero si salieran directamente bien, estaría mejor ¿no?-. Te pongo una captura de pantalla para que veas cómo me salen a mí (supongo que habrá otros también).

Otra cosa: Cuando subo una foto (como esta captura de pantalla) se me sale de las dos líneas verticales que delimitan el espacio que hay para escribir. Y me tengo que acordar de achicarla para que, al enviar el mensaje, no se descuajeringue todo. Quiero decir, algunas veces se me ha olvidado y tras enviar el mensaje, resultó que no encontraba nada en ningún lado (parecía que la página estaba en blanco), hasta que hacía un "scroll down" y ahí estaba, una vez pasado los anuncios que hay a la derecha. Y no soy el único al que le ocurre, porque algunas veces he visto posts de otros al que le pasaba lo mismo.

¿Te facilito mi C.C.C. ?

Editado para proveer la última frase de signos de interrogación - para que no haya lugar a dudas.

Editado: 09-04-2013


   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 23:30
lo de los emails lo he maquetado así, es la misma maquetación que ya lleva mucho tiempo en los emials de bienvenida, en las secciones, en mailins puntuales.... deberia salir centrado... pero el outlook  veo que se lo pasa por el forro de los coj... típico de microsoft.... este diseño es más moderno que los anteriores, que tenian como 7 o 8 años.... si la cabecera la hago más ancha en muchos navegadores no se va a ver... saldrán scrolls etc.....

Lo de las fotos.... no puedo hacer nada... no depende de mi

   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 23:32
Es cierto; ahora sí que sale (y ya había editado mi anterior post) pero...... ya puestos a pedir...... no puedes hacerlo de tal manera que se abra con doble click?????

Doble clik??? ein???

   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 23:39


Nada; veo que tendré que seguir "jugando" con el ratón (y acordarme de hacer las fotos más pequeñas - una vez insertadas). Como no te aporto nada, supongo que -todavía- no tiene sentido que te facillite mi C.C.C ¿verdad?

Me voy p'a casa. Mañana será otro día.


   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 23:54

Es cierto; ahora sí que sale (y ya había editado mi anterior post) pero...... ya puestos a pedir...... no puedes hacerlo de tal manera que se abra con doble click?????

Doble clik??? ein?
??

No sé si será doble click o simple. Me refiero a que se pueda abrir directamente desde el post situando el puntero del ratón encima del vínculo (cambiando el icono a una mano blanca) y haciendo click como, por ejemplo, cuando quiero editar un mensaje (o eliminarlo); cuando sitúo el puntero del ratón encima del nombre de usuario, también cambia el aspecto del mismo (a la mano blanca). En todos estos ejemplos, haciendo click (simple - perdón, no era doble click) se abre la ventana nueva; sin embargo, si te vas a tu propio post de hoy a las 21:52, en este post facilitas la dirección de la conversación en cuestión, pero ésta no se abre. Para acceder a esta dirección hay que "highlight" la misma, copiarla y pegarla en la barra de arriba. No sé si será algo puntual, si se debe a mi ordenador o si pasa siempre.

Ahora sí que me voy. Hasta mañana.


   Ocultar todas las respuestas      
Tuesday 9 april 2013 - 23:59
pos no se porque ha quedado así...normalmente se pueden clickar.... el editor es el mismo de siempre

   Ocultar todas las respuestas      
Wednesday 10 april 2013 - 00:51
Ei @papers... que no habia visto tus posts jajajaja.... aun estoy liado haciendo cosas, justo ahora acabo de terminar la página principal de los foros jejejeje

http://www.madteam.net/foro/

en lo de mensajes por hoy, salen agrupados por conversación y ordenados el más reciente primero

Pd.- no se porque falla la inserción del link... weno... mañana será otro dia....

   Ocultar todas las respuestas      
Wednesday 10 april 2013 - 15:55
Madveras, enhorabuena y gracias por el curro que te has pegado, además el cambio de tecnología me parece una apuesta muy interesante... yo trabajo habitualmente con bases de datos relacionales y multidimensionales y hasta hace bien poco ni siquiera había oído hablar de las BBDD orientadas a documentos, pero rascando un poco parece que para este tipo de aplicación (foros, redes sociales,...) puede ser muy adecuado su uso... si un día tienes ganas de escribir un post explicando tus experiencias (aunque sea un poco off-topic en una web de montaña) puedes estar seguro de que tendrás audiencia 

Ahora una pregunta: ¿has desactivado el feed RSS? ¿o ha cambiado la configuración? Porque desde el día que lanzaste la nueva versión no se me ha actualizado el feed en el Reader... 

Salud 

   Ocultar todas las respuestas      
Wednesday 10 april 2013 - 16:00
uo!, si el rss... ha cambiado la url... lo que pasa es que de momento no tiene filtro y es con todas las conversaciones a porrón

http://www.madteam.net/rss-foro.xml

Si que tengo pensado hacer un post sobre las tecnologias utilizadas en madteam en mi blog personal jejeje



   Ocultar todas las respuestas      
Wednesday 10 april 2013 - 16:26
OK! Suscrito 

La putadilla es que ahora parece que solo está publicado el título, pero no el contenido del post, mientras que en el feed anterior se podían leer todos los posts desde el mismo Reader; esto para mí es/era fundamental...

¿Puedes (o quieres) hacer que se pueda leer el post completo desde el lector de feeds? Yo al menos lo agradecería mucho...

Un saludo!

   Ocultar todas las respuestas      
Wednesday 10 april 2013 - 16:28
sip sip.. es que no lo tengo acabado, para hacer pruebas de formato si metia el contenido me petaba el navegador

Tengo que añadirle también filtros de seccion y año para que no sea tan tocho el RSS

   Ocultar todas las respuestas      
Wednesday 10 april 2013 - 16:46
Ah ok, tranqui, si es cuestión de tiempo no problem... es que el RSS es la única forma de ir siguiendo el foro (aunque no pueda participar mucho últimamente) sin que el proxy empiece a dar por saco... además, la verdad es que me resulta muy cómodo 

Un saludo crack!

   Ocultar todas las respuestas      
Wednesday 10 april 2013 - 17:22
Weno, lo he limitado a los mensajes de los 3 últimos meses, para que no le pegue un ostiazo al server jejeje

http://www.madteam.net/rss-foro.xml

Con el contenido incluido

Tendre que poner una redirección para los que esten suscritos a la antigua url

   Ocultar todas las respuestas      
Wednesday 10 april 2013 - 17:48
Perfecto!!!   

Muchísimas gracias!! 

   Ocultar todas las respuestas      
Friday 12 april 2013 - 15:26

Gracias David por toda la dedicación -máxime cuando el tiempo libre escasea- y esfuerzo para beneficio y disfrute de toda la famili8a Madteam

Editado: 12-04-2013


   Ocultar todas las respuestas      
Friday 12 april 2013 - 17:56
perfi puc escriure!!!! felicitats 
   Ocultar todas las respuestas      
Tuesday 7 may 2013 - 12:01
Hola buenas gentes, no sé si me podréis ayudar, creo que me he perdido ... ando buscando un foro de montaña que se llama también Madteam... es así estilo "vintage" y recuerda un poco al windows 95...




Mad,  gracias por el curro artista!! No te beso porque estas muy lejos, no quiero y tú tampoco (digo yo)

Así a primera vista... me gusta el cambio de formato y de estilo , te has ganado una desactivación perpetua del ABP  y muchas birras virtuales (traducido como que se me "despisten" los clicks del ratón por aquí y por allá con cierta frecuencia)


   Ocultar todas las respuestas      
Tuesday 7 may 2013 - 12:04
jajajajajajajaja ..... llevaba años ya que los queri acambiar jajajaja.... con lo que con tanto tiempo, el cambio aun ha sido mas burro jajaja

De hecho lo del doble listado que habia (respuestas en los posts y respuestas en el listado principal) tenia que ser temporal... y se quedo años y años ... jajajaj



   Ocultar todas las respuestas      
Tuesday 7 may 2013 - 12:33
y con versión para móvil!!!

   Ocultar todas las respuestas      
Sunday 26 may 2013 - 22:33
Madveras, hay un pequeño problemilla. Ayer le traía flores frescas a Enkidugan y un regalo al Holandés para el post de ecología, pero no me dejaba ni me deja subir fotos , ´¿esto es un problema transitorio de esos que se solucionan solos? ¿o es que pasa algo raro? Mas que nada, porque se me van a chuchurrir

   Ocultar todas las respuestas      
Sunday 26 may 2013 - 22:41
sinceramente... ni idea, acabo de llegar y he desconectao totalmente... si eso ya le echaré un vistazo cuando tenga un rato esta semana

Editado: 26-05-2013


   Ocultar todas las respuestas      
Wednesday 29 may 2013 - 18:33
aun no lo he podido mirar... pero m'acuerdo...

   Ocultar todas las respuestas      
Thursday 30 may 2013 - 13:05


No te preocupes hombre, no es nada importante, las flores las he puesto en un vaso con agua para que aguanten más y asunto solucionado!

Mira, me dice esto, por si te sirve de algo:

Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator to inform of the time the error occurred and of anything you might have done that may have caused the error.

More information about this error may be available in the server error log.


Web Server at madteam.net

   Ocultar todas las respuestas      
Thursday 30 may 2013 - 13:08
coño! que raro... y eso al darle al iconito de subir fotos "la carpetitta con una foto"?



A mi me funciona bien...

Joer, es rarisimo

   Ocultar todas las respuestas      
Thursday 30 may 2013 - 14:42
Ahhh, pues yo creo que va a ser cosa mía . Estoy cacharreando y parece que el problema viene de alguna foto concreta , lo que me extraña es que pueda subir algunas fotos de más de 1.024 kb y otras de menos no, todas están en jpg, No sé, unas fotos sí que me funciona y otras no,

   Ocultar todas las respuestas      
Thursday 30 may 2013 - 14:56
mmm... en las galerias también pasa... hay algunas fotos, no se exactamete porque, que dan error

   Ocultar todas las respuestas      
Wednesday 3 july 2013 - 13:42
Buenas madveras,

no se si es por desconocimiento mio pero he detectado que en algunas partes del foro, el editor no es el mismo, es possible?

Hoy he colgado un post con la intención de insertar una imagen externa y parece ser que el enlace no lo genera correctamente: http://www.madteam.net/grupos/wankatanka/2013-07-02-de-vuelta-p

pruebo de colgar la misma foto en este post, pero seguro que aqui funciona bien ya que veo que este editor es mas completo.

Salu2 !!!!!!!!!!!!!

Tor




   Ocultar todas las respuestas      
Wednesday 3 july 2013 - 13:52
En los grupos el editor no es el que hay en los foros

   Ocultar todas las respuestas      
Wednesday 3 july 2013 - 13:59
De hecho, el editor de los grupos tenia que ser solo para la versión mobil, tanto en gurpos como en el foro, y el del foro para la version web.... pero està todo a medias

   Ocultar todas las respuestas      
Sunday 4 august 2013 - 22:13
Mire Don Madveras lo que me pasa cuando escribo en el explorer 8en el mozilla no) que no me sale el botón de enviar y no puedo responder y el cuadro de escribir es más pequeño, no?



   Ocultar todas las respuestas      
Sunday 11 august 2013 - 21:40
pos poco pouedo hacer estande de vacaciones.... ni tampoco tengo accesible nigun internet explorer 8 .... la version actual que podria disponer en el curro es la 10 ... la 8 ya practicamenmte nadie da soporte

   Ocultar todas las respuestas      

 


 
  Si quieres abrir una conversación nueva entra  aqui 


 
  volver al indice del foro.
 
 
 

Estas en la Versión web | cambiar a versión para dispositivos móviles


Contactar con Administrador Madteam.net (David Oliveras) (este NO es el contacto del club exc. madteam)


© David Oliveras 1997 - 2020 Licencia de Creative Commons | Nota Legal | Política de cookies | BLOG
 
Este sitio web utiliza cookies propias y de terceros para asegurarte una mejor experiencia. Al usar nuestro servicio, aceptas el uso de las mismas. Pulsa para ver más información sobre las cookies
Este sitio web utiliza cookies propias y de terceros para asegurarte una mejor experiencia. Al usar nuestro servicio, aceptas el uso de las mismas. Pulsa para ver más información sobre las cookies